0 Replies Latest reply on Dec 5, 2016 5:09 PM by mvrider

    Orion SDK support multiple Solarwind NPM versions

    mvrider

      We're building a Solarwinds NPM integration and our customer's own multiple versions. (12, 11.5.3, 11.0.7, and 10.7) Will the rest API's work across all versions? or is there a difference between versions.

       

      Thanks,