7 Replies Latest reply on Oct 11, 2016 7:32 PM by frgpugs

    Outlook Plugin Install - Need rules to detect which version of Outlook

    aaron22

      I have an Outlook plugin I want to push out with Patch Manager, but I have 6 MSI files; 32 and 64 bit for the 2010, 2013, and 2016 versions.

       

      I assume I'll need a package for each MSI and then an appropriate rule to detect which version of Outlook the computer has installed.  How would I create that rule?