1 Reply Latest reply on Aug 9, 2016 5:13 PM by jblowerytc

    LEM Version 6.2.1 hotfix 2 restore - https down

    jblowerytc

      I had removed a server node and wanted to just roll back to my configuration backup I had scheduled for Sundays to put the node and all connectors back. The restore was successful, but I did not notice the note in the article below to not enable Snort IDS. I'm not sure if that is what has caused my issue, but the restore was successful and after I rebooted I could not surf to my LEM on https://lemip:8443/lem/ or http://lemip:8080. I cannot telnet to those ports either. I tried ssh - appliance - activate to reactivate, even though this was just a simple restore and not a migration, but still I have no access to my LEM. Any help would be much apprecated. I tried installing the certificate and also tried a 2nd restore and chose not to "import Snort settings and enable Snort on the destination appliance". I've looked for how to disable IDS or enable https and haven't found anything useful so far. I have a case open, but no response so far. Thank you!

       

      Import Settings from a SIM or LEM Manager Backup to Another Manager - SolarWinds Worldwide, LLC. Help and Support