0 Replies Latest reply on May 16, 2016 8:50 AM by s.elmrabet

    SolarWinds-Orion-Migration-Utility-v1.0

    s.elmrabet

      Hi All,

       

      Is the SolarWinds-Orion-Migration-Utility-v1.0 compatible with NPM 11.5 or nor? the PollerMigration.htm with the package show 2008 so I'm wondering if this will be compatible with actual versions!!

       

      If it's uncompatible is tere any newer version?

       

      Thanks and regards.

       

      Salah