0 Replies Latest reply on Mar 18, 2016 6:11 PM by secoya007

    3.10.0 NTA upgrade to new version 4.1.2    ///   Actualizacion de NTA 3.10.0 a nueva version 4.1.2

    secoya007

      Good afternoon, I have a problem with NTA 3.10.0, the problem is that I must upgrade to the latest version 4.1.2; I must update is version by version compatible with NPM.

       

      But my real problem is the FLOW STORAGE, did not exist in previous versions, as I install, configure and move the information from the database to the new FLOW STORAGE to be installing ???

       

      According to the manual I use the WIZARD, but as sending the flows of the database to be installing new FLOW STORAGE that ???

       

      Thank you for your help in advance.

       

       

       

      --------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

       

      Buenas tardes, tengo un inconveniente con NTA 3.10.0, el problema es que debo de actualizarlo a la ultima version 4.1.2; se que debo de actualizar version por version compatible con NPM.

       

      Pero mi verdadero problema es el FLOW STORAGE, en versiones anteriores no existia, como lo instalo, configuro y muevo la informacion de la base de datos hacia el nuevo FLOW STORAGE que instalare???

       

      Segun el manual debo de utilizar el WIZARD, pero como envio los FLOWs de la base de datos al nuevo FLOW STORAGE que instalare???

       

      Gracias por su ayuda de antemano.