cancel
Showing results for 
Search instead for 
Did you mean: 
Create Post
Level 7

Support for Qlogic HBA cards.

Currently, Profiler does not support the Qlogic HBA adapter model above 2100.  Can we expect to see support for models above 2100 in the near future?

 

Thanks.

0 Kudos
2 Replies
Level 19

It's something we're considering, but we can't promise anything.

0 Kudos

Hi, Any update on this issue?..... also, are there plans to provide HBA capability on Unix AIX?  Seems like a significant gap in the product capabilities......

Thanks!

0 Kudos