cancel
Showing results for 
Search instead for 
Did you mean: 
Create Post
Level 7

.NET compatibility between MPE and APEs

In regards to .NET framework on the MPE and its supported APEs, to what level do they need to match.  If we have .NET 4.7.2 on the MPE, do the APEs need to be at least 4.7.### or will APEs with 4.6.### be compatible?

thank you,

Raymond Payne

raymond.payne@us.af.mil

Tags (3)
0 Kudos
0 Replies