cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Level 7

SolarWinds APM with Sharepoint 2016

We are evaluating SolarWinds APM with Our Sharepoint 2016.During the installation its giving error/Information that .net version 4.8 will be installed .We need to confirm that installing latest version of .net framework will not screw up the eixting .net version ..hope it will add the latest version as an option to choose on IIS

Apprecaite if you could reply ASAP.

Thansk & Regards

Gopakumar

gopak@hotmiail.com

0 Kudos