cancel
Showing results for 
Search instead for 
Did you mean: 
Create Post
Level 12

Support for Db2 11.5?

Just wondering if there are any plans for DPA to support monitoring of Db2 11.5 instances?

Currently, 2019.4 release can apparently only monitor up to 11.1:

  • 11.1
  • 10.5
  • 10.1
  • 9.7

 

Tags (1)
0 Kudos
0 Replies