This discussion has been locked. The information referenced herein may be inaccurate due to age, software updates, or external references.
You can no longer post new replies to this discussion. If you have a similar question you can start a new discussion in this forum.

Configuration Wizard stuck at importing sample maps

I have already checked the KB article for this issue and the article is only applicable for one web server.

I experienced this error on my additional web server where all permissions folder are ok, done the re-installation, i even checked the web table and only two web servers are added. So, yeah I am here maybe some from the community here also experienced this issue in NPM v12.1 and able to resolve this.

I've already open a ticket but still no luck to get a response T_T 

Parents Reply
  • Additional web server.

    Anyway, i'm done resolving this issue....

    I think it's a bug issue for scalability engine as I've noticed that when I tried this new feature, I encountered this stuck at importing sample maps while running the Configuration Wizard. And when I uninstalled all SolarWinds modules then, installed them individually, it resolved my issue emoticons_grin.png

Children