This discussion has been locked. The information referenced herein may be inaccurate due to age, software updates, or external references.
You can no longer post new replies to this discussion. If you have a similar question you can start a new discussion in this forum.

API poller Return License error after Upgrade from 2020.2.6 to 2022.4

Hi

Right after upgrade to HCO v2022.4 API polling stoped

IF i edit any of API pollers and want to save it this error will return.

I just covered API names for security.

Beside we had SAM ALX license before upgrade.

Hope someone could help me