Supported devices in VNQM 4.4

Version 3
    Click to view larger image

    Supported devices in VNQM 4.4

     

    Environment

    VNQM version 4.4

    VNQM 4.4 is an Orion Platform product, and it runs on Orion Platform 2017.1

     

     

    Avaya:

    VoIP and Network Quality Manager works with Avaya Aura® Communication Manager versions 6.0-6.3.

    VoIP and Network Quality Manager 4.4 supports the following Avaya Communication and Media Server series:

    • S87xx
    • S88xx
    • S83xx


    Cisco:

    Network Quality Manager supports the following Cisco® Unified Call Manager versions 6 up to version 11.x

     

    IP SLA Creation:

    • Supported for devices with IOS version 12.X
    • Unsupported for devices with IOS version 15.X (See first note below)

     

    Notes:

    • For devices with IOS 15.X, you cannot create path operations directly in VNQM. You have to configure them directly on your devices and then add existing operations to VNQM. For more information about adding operations configured on your devices, see Adding Existing Operations to VNQM.
    • Cisco ASR 9000 series routers with the firmware 4.3.2-IOS XR are currently not supported for IPSLA operations. VNQM cannot set up operations or poll operations on this device type.
    • VNQM does not support Nexus devices.
    8.jpg (691 bytes) View  Download